Deine Empfehlung . . ..Danke
RSS-Feed anzeigen

Columbus

Sicherheitslücke in Java 6

Bewertung: 2 Stimmen mit einer durchschnittlichen Bewertung von 5,00.
Hallo,
wer noch eine Java Version vor Version 6.35 hat sollte diese dringen aktuallisieren! Über diese kann unbemerkt Schadcode auf Webseiten eingeschleust werden! Auch wird die Version 6 ab November 2012 von Oracel nicht mehr unterstützt! Es wird dringend empfohlen die aktuelle Version zu installieren!

http://www.java.com/de/download/ie_manual.jsp?locale=de

Die Alte Version sollte unbedingt entfernt werden, da sie mit der Zeit eine große Sicherheitslücke darstellt!
Informationen zum Entfernen findet man auf den Seiten von Oracel:

http://www.java.com/de/download/uninstall.jsp




Gruß Columbus

PS: Bei der Installation wird die Ask-Toolbar mit installiert - wer dies nicht möchte sollte das Häckchen im Installationsfenster unbedingt entfernen!

"Sicherheitslücke in Java 6" bei Twitter speichern "Sicherheitslücke in Java 6" bei Facebook speichern "Sicherheitslücke in Java 6" bei Google speichern "Sicherheitslücke in Java 6" bei My Yahoo speichern

Kommentare